Matroids Matheplanet Forum Index
Moderiert von matroid Gockel
Matheplanet » Bug- und Request-Tracker » MP ist immer wieder nicht erreichbar
Autor
Universität/Hochschule MP ist immer wieder nicht erreichbar
Nuramon
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 23.01.2008
Mitteilungen: 3675
  Themenstart: 2022-04-20

Hallo Matroid, ich beobachte seit ca. zwei Wochen, dass der MP in unregelmäßigen Abständen immer wieder mal für ein paar Minuten nicht erreichbar ist. (Fehlermeldung im Browser: This site can't be reached matheplanet.com took too long to respond ERR_TIMED_OUT) Die Auszeiten, die ich mir gemerkt habe sind (Uhrzeiten sind vermutlich nicht genau): 11.04. von 00:23 bis 00:26 12.04. von 17:23 bis 17:28 12.04. von 20:07 bis 20:10 19.04. von 12:25 bis 12:27 20.04. von 11:46 bis 12:00 Die ersten paar Mal habe ich mir nichts notiert und dann war es auch für fast eine Woche wieder gut.


   Profil
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 14515
Wohnort: Solingen
  Beitrag No.1, eingetragen 2022-04-20

Hallo Nuramon, danke, dass du das meldest. Und auch Zeiten genau notiert hast. Es gibt ein Analysewerkzeug ‚traceroute‘. Auch online, etwa hier: https://ping.eu/traceroute/ Es wäre mir eine Hilfe, wenn du dies beim nächsten Mal aufrufst und die Verbindung damit prüfst. Dazu gib als Ziel bitte ‚matheplanet.com‘ ein. Leider muss man mittlerweile einen Captcha eintippen. Ich bin an dem Verbindungsprotokoll interessiert. Wenn du das kopierst und hier postest, kann ich daran vielleicht etwas sehen. So ein Protokoll sieht so aus: \showon \sourceon traceroute traceroute to matheplanet.com (62.138.2.107), 30 hops max, 60 byte packets 1 * * * 2 core23.fsn1.hetzner.com 213.239.245.237 de 10.474 ms * * 3 core4.fra.hetzner.com 213.239.229.73 de 5.107 ms core0.fra.hetzner.com 213.239.252.37 de 4.939 ms core0.fra.hetzner.com 213.239.252.41 de 4.939 ms 4 ae1.fra10-cr-antares.bb.gdinf.net 80.81.196.161 de 5.545 ms et-7-0-0-u100.fra1-cr-polaris.bb.gdinf.net 80.81.192.239 de 5.054 ms ae1.fra10-cr-antares.bb.gdinf.net 80.81.196.161 de 5.545 ms 5 ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.396 ms 8.387 ms 8.366 ms 6 8.350 ms 8.501 ms 8.493 ms 7 ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 8.345 ms ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 12.594 ms 12.589 ms 8 12.515 ms 12.480 ms 12.014 ms 9 mail.matheplanet.eu 62.138.2.107 fr 8.341 ms 8.410 ms 8.396 ms \sourceoff \showoff Es kann auch jeder andere solch einen Netztrace posten, wenn er auch Probleme feststellt. Danke für eure Unterstützung. Gruß Matroid


   Profil
gonz
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 16.02.2013
Mitteilungen: 4512
Wohnort: Harz
  Beitrag No.2, eingetragen 2022-04-21

Tatsächlich habe ich auch 2-3 solcher Ereignisse beobachtet. Ich werd mich auch mal auf die Lauer legen.


   Profil
pzktupel
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 02.09.2017
Mitteilungen: 2387
Wohnort: Thüringen
  Beitrag No.3, eingetragen 2022-04-21

Hatte ich auch wohl vor paar Tagen mal gehabt. Dachte, da ist ein Serverbackup seitens MP...


   Profil
helmetzer
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 14.10.2013
Mitteilungen: 1595
  Beitrag No.4, eingetragen 2022-04-21

Unter Linux Debian verfügbar: \sourceon bash sudo apt install traceroute \sourceoff [Die Antwort wurde nach Beitrag No.2 begonnen.]


   Profil
Slash
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 23.03.2005
Mitteilungen: 9019
  Beitrag No.5, eingetragen 2022-04-21

Solche Ausfälle von einigen Minuten kann ich auch bestätigen, habe aber keine Zeiten mehr im Kopf.


   Profil
pzktupel
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 02.09.2017
Mitteilungen: 2387
Wohnort: Thüringen
  Beitrag No.6, eingetragen 2022-04-21

Eben war eine Abwesenheit von 2min: Zeit 16:33-16:35 \showon 1 * * * 2 core23.fsn1.hetzner.com 213.239.245.237 de 27.218 ms 27.217 ms 27.210 ms 3 core4.fra.hetzner.com 213.239.203.149 de 17.710 ms core4.fra.hetzner.com 213.239.229.73 de 17.721 ms core4.fra.hetzner.com 213.239.203.149 de 17.710 ms 4 ae1.fra10-cr-antares.bb.gdinf.net 80.81.196.161 de 5.439 ms et-7-0-0-u100.fra1-cr-polaris.bb.gdinf.net 80.81.192.239 de 5.071 ms ae1.fra10-cr-antares.bb.gdinf.net 80.81.196.161 de 5.439 ms 5 ae0.fra10-cr-antares.bb.gdinf.net 87.230.115.1 de 5.854 ms 5.852 ms ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.327 ms 6 8.326 ms ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 10.005 ms 13.474 ms 7 ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 9.208 ms ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 8.350 ms ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 9.208 ms 8 20.056 ms mail.matheplanet.eu 62.138.2.107 fr 8.228 ms ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 20.056 ms \showoff


   Profil
Diophant
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.01.2019
Mitteilungen: 10221
Wohnort: Rosenfeld, BW
  Beitrag No.7, eingetragen 2022-04-21

Hallo Matroid, jetzt gerade war es wieder soweit (es hat aber nur wenige Minuten angehalten). Dieses Verbindungsprotokoll habe ich während der Störung aufgezeichnet: \showon Verbindungsprotokoll \sourceon nameDerSprache 1 * * * 2 core23.fsn1.hetzner.com 213.239.245.237 de 7.010 ms 7.004 ms core24.fsn1.hetzner.com 213.239.245.241 de 2.643 ms 3 core4.fra.hetzner.com 213.239.229.73 de 5.116 ms core0.fra.hetzner.com 213.239.252.37 de 4.912 ms core4.fra.hetzner.com 213.239.229.73 de 5.116 ms 4 et-7-0-0-u100.fra1-cr-polaris.bb.gdinf.net 80.81.192.239 de 5.158 ms 5.154 ms 5.139 ms 5 ae0.fra10-cr-antares.bb.gdinf.net 87.230.115.1 de 6.142 ms ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.502 ms ae0.fra10-cr-antares.bb.gdinf.net 87.230.115.1 de 6.142 ms 6 ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.490 ms ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 21.187 ms ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.490 ms 7 ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 21.164 ms 18.859 ms ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 25.504 ms 8 25.414 ms mail.matheplanet.eu 62.138.2.107 fr 8.246 ms 8.241 ms \sourceoff \showoff Gruß, Diophant [Die Antwort wurde nach Beitrag No.5 begonnen.]


   Profil
Nuramon
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 23.01.2008
Mitteilungen: 3675
  Beitrag No.8, vom Themenstarter, eingetragen 2022-04-21

Ich kann bestätigen, dass es eine Auszeit gab, hab aber nur die letzten paar Sekunden mitbekommen und daher kein Verbindungsprotokoll während der Auszeit erstellen können. [Die Antwort wurde nach Beitrag No.6 begonnen.]


   Profil
nzimme10
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 01.11.2020
Mitteilungen: 1944
Wohnort: Köln
  Beitrag No.9, eingetragen 2022-04-21

Bei mir war es gerade ebenfalls einige Minuten so.


   Profil
Slash
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 23.03.2005
Mitteilungen: 9019
  Beitrag No.10, eingetragen 2022-04-21

Klarer Fall: Auf dem Server hat sich ein Corona-Virus eingeschlichen 😎


   Profil
Diophant
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.01.2019
Mitteilungen: 10221
Wohnort: Rosenfeld, BW
  Beitrag No.11, eingetragen 2022-06-02

Hallo Matroid, soeben war (für mich) der MP für einen Zeitraum von gut 20 Minuten nicht zu erreichen (oder der Seitenaufbau hat ewig gedauert). Hier ein Online Ping Protokoll: \showon Online Ping 02.06.2022 (ca.10:15) 1 * * * 2 core23.fsn1.hetzner.com 213.239.245.237 de 16.868 ms 23.139 ms core24.fsn1.hetzner.com 213.239.245.241 de 6.323 ms 3 core0.fra.hetzner.com 213.239.252.37 de 4.875 ms core4.fra.hetzner.com 213.239.229.73 de 4.834 ms core4.fra.hetzner.com 213.239.203.149 de 5.010 ms 4 et-7-0-0-u100.fra1-cr-polaris.bb.gdinf.net 80.81.192.239 de 5.319 ms ae1.fra10-cr-antares.bb.gdinf.net 80.81.196.161 de 5.358 ms et-7-0-0-u100.fra1-cr-polaris.bb.gdinf.net 80.81.192.239 de 5.319 ms 5 ae0.fra10-cr-antares.bb.gdinf.net 87.230.115.1 de 20.362 ms 20.369 ms 20.364 ms 6 ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.464 ms ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 9.127 ms ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.464 ms 7 ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 8.340 ms ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 21.056 ms 21.046 ms 8 20.929 ms 20.636 ms 20.622 ms 9 mail.matheplanet.eu 62.138.2.107 fr 8.428 ms 8.292 ms 8.323 ms \showoff Gruß, Diophant


   Profil
gonz
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 16.02.2013
Mitteilungen: 4512
Wohnort: Harz
  Beitrag No.12, eingetragen 2022-06-02

Dasselbe hier (leider ohne Protokoll)


   Profil
thureduehrsen
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 13.11.2007
Mitteilungen: 1273
Wohnort: Kiel, Deutschland
  Beitrag No.13, eingetragen 2022-06-02

Dasselbe hier, was sich aber mit einer instabilen Netzverbindung des gesamten Gebäudes überschnitten haben dürfte.


   Profil
Nuramon
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 23.01.2008
Mitteilungen: 3675
  Beitrag No.14, vom Themenstarter, eingetragen 2022-06-03

Wieder eine Auszeit von ca. 15 Minuten \showon Start war vor 12.40 traceroute to matheplanet.com (62.138.2.107), 30 hops max, 60 byte packets 1 * * * 2 core24.fsn1.hetzner.com 213.239.245.241 de 4.439 ms core23.fsn1.hetzner.com 213.239.245.237 de 17.059 ms 17.050 ms 3 core0.fra.hetzner.com 213.239.252.41 de 4.997 ms core0.fra.hetzner.com 213.239.252.37 de 4.961 ms core4.fra.hetzner.com 213.239.229.73 de 4.960 ms 4 ae1.fra10-cr-antares.bb.gdinf.net 80.81.196.161 de 5.439 ms 5.435 ms 5.420 ms 5 ae0.fra10-cr-antares.bb.gdinf.net 87.230.115.1 de 6.294 ms ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.369 ms 8.353 ms 6 ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 8.305 ms ae0.sxb1-cr-vega.bb.gdinf.net 87.230.115.3 de 8.485 ms 8.472 ms 7 ae0.100.sr-helios.sxb1.dcnet-emea.godaddy.com 87.230.112.5 de 8.456 ms 8.460 ms 8.422 ms 8 mail.matheplanet.eu 62.138.2.107 fr 8.247 ms ae0.sr-right.sxb1.dcnet-emea.godaddy.com 92.204.12.19 fr 8.412 ms 8.637 ms \showoff


   Profil
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 14515
Wohnort: Solingen
  Beitrag No.15, eingetragen 2022-06-03

Ok, danke. Anhand der Protokolle (Danke dafür) sehe ich, dass es eher kein Problem der Netzanbindung ist. Ich denke, mehr Protokolle benötige ich nicht. Aber möglichst genaue Angaben zu Störzeiten sind für mich schon noch hilfreich. Gruß Matroid


   Profil
Diophant
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.01.2019
Mitteilungen: 10221
Wohnort: Rosenfeld, BW
  Beitrag No.16, eingetragen 2022-06-03

Hallo Matroid, jetzt eben war wieder eine Störung. Ich kann es zeitlich nicht ganz genau eingrenzen. Beginn war ca. 19:45 und um 20:00 war es wieder vorbei. (Ich bin gegen 19:52 vom PC weg, da war die Störung noch, um 20:00, als ich wieder "am Platz" war, lief es wieder normal. Gruß, Diophant


   Profil
cramilu
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 09.06.2019
Mitteilungen: 1937
Wohnort: Schwäbischer Wald, seit 1989 freiwilliges Exil in Bierfranken
  Beitrag No.17, eingetragen 2022-06-03

Hiermit bestätigt! gonz und ich haben es neben dem "Schwätz" her bemerkt. Beginn der Störung zwischen 19:42 Uhr und 19:44 Uhr - Ende zwischen 19:52 Uhr und 19:54 Uhr.


   Profil
gonz
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 16.02.2013
Mitteilungen: 4512
Wohnort: Harz
  Beitrag No.18, eingetragen 2022-06-03

Falls noch nicht bekannt noch die Info: der Schwätz läuft weiter, wenn das Forum hängt. [Die Antwort wurde nach Beitrag No.16 begonnen.]


   Profil
AnnaKath
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.12.2006
Mitteilungen: 3693
Wohnort: hier und dort (s. Beruf)
  Beitrag No.19, eingetragen 2022-06-04

\quoteon(2022-06-03 20:13 - gonz in Beitrag No. 18) Falls noch nicht bekannt noch die Info: der Schwätz läuft weiter, wenn das Forum hängt. [Die Antwort wurde nach Beitrag No.16 begonnen.] \quoteoff Dann ist doch alles gut! Schmunzelnd, AK


   Profil
Slash
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 23.03.2005
Mitteilungen: 9019
  Beitrag No.20, eingetragen 2022-06-04

Von 10:06 bis ca. 10:30 konnte ich die Seite nicht aufrufen.


   Profil
dietmar0609
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 29.06.2007
Mitteilungen: 3170
Wohnort: Oldenburg , Deutschland
  Beitrag No.21, eingetragen 2022-06-04

@Slash: ging mir genauso. Jetzt geht es wieder...


   Profil
Diophant
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.01.2019
Mitteilungen: 10221
Wohnort: Rosenfeld, BW
  Beitrag No.22, eingetragen 2022-06-09

Hallo Matroid, jetzt eben war wieder eine kurze Störung. Von ca. 10:20-10:25 war der MP nicht zu erreichen und es kam zu einem Server Error 503. Gruß, Diophant


   Profil
nzimme10
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 01.11.2020
Mitteilungen: 1944
Wohnort: Köln
  Beitrag No.23, eingetragen 2022-06-09

\quoteon(2022-06-09 10:27 - Diophant in Beitrag No. 22) Hallo Matroid, jetzt eben war wieder eine kurze Störung. Von ca. 10:20-10:25 war der MP nicht zu erreichen und es kam zu einem Server Error 503. Gruß, Diophant \quoteoff Kann ich bestätigen. LG Nico


   Profil
AlphaSigma
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 23.11.2012
Mitteilungen: 395
  Beitrag No.24, eingetragen 2022-06-09

Ja, die Seiten waren ca. zw. 10:20 und 10:25 sehr langsam. ping und traceroute habe normale kurze Zeiten gezeigt.


   Profil
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 14515
Wohnort: Solingen
  Beitrag No.25, eingetragen 2022-06-19

Hallo zusammen, ich habe jetzt ein zeitliche Zusammentreffen mit einem Artikel, der am 8.4. erschienen ist, erkannt. Dort werden Videos geladen, was nicht schlimm sein sollte, aber anscheinend doch für Lastspitzen sorgt. Ich habe jetzt eine Umstellung bzgl. des Ladeverhaltens vorgenommen und beobachte es weiter sehr aufmerksam. Dafür habe ich mir mittlerweile einen (für meine Zwecke) sehr übersichtlichen Fehlermonitor gebaut und bin mehreren anderen Auffälligkeiten ebenfalls nachgegangen, bzw. habe jeweils Maßnahmen umgesetzt, die dem entgegen wirken sollen. Gruß Matroid


   Profil
Delastelle
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 17.11.2006
Mitteilungen: 2206
  Beitrag No.26, eingetragen 2022-06-19

Hallo, \quoteon(2022-06-19 17:24 - matroid in Beitrag No. 25) Hallo zusammen, ich habe jetzt ein zeitliche Zusammentreffen mit einem Artikel, der am 8.4. erschienen ist, erkannt. Dort werden Videos geladen, was nicht schlimm sein sollte, aber anscheinend doch für Lastspitzen sorgt. Ich habe jetzt eine Umstellung bzgl. des Ladeverhaltens vorgenommen und beobachte es weiter sehr aufmerksam. Dafür habe ich mir mittlerweile einen (für meine Zwecke) sehr übersichtlichen Fehlermonitor gebaut und bin mehreren anderen Auffälligkeiten ebenfalls nachgegangen, bzw. habe jeweils Maßnahmen umgesetzt, die dem entgegen wirken sollen. Gruß Matroid \quoteoff Da habe ich ja noch mal Glück gehabt, dass mein einer Artikel mit den vielen Bildern ("Fraktale in Acryl") nicht schuld war... :-) Aber gut, dass Matroid dem Problem auf der Spur ist! Viele Grüße Ronald


   Profil
nzimme10
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 01.11.2020
Mitteilungen: 1944
Wohnort: Köln
  Beitrag No.27, eingetragen 2022-08-24

Hallo, mindestens seit 17 Uhr und bis gerade eben, war der Matheplanet bei mir extrem langsam. Das Laden eines Threads hat teilweise über 30 Sekunden gedauert. War das bei anderen auch so? LG Nico


   Profil
Diophant
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.01.2019
Mitteilungen: 10221
Wohnort: Rosenfeld, BW
  Beitrag No.28, eingetragen 2022-08-24

Hi Nico, \quoteon(2022-08-24 17:59 - nzimme10 in Beitrag No. 27) mindestens seit 17 Uhr und bis gerade eben, war der Matheplanet bei mir extrem langsam. Das Laden eines Threads hat teilweise über 30 Sekunden gedauert. War das bei anderen auch so? \quoteoff Ja. Bei mir seit ca. 15:30. Ursache ist aber bekannt, und Matroid ist dran... Gruß, Diophant


   Profil
nzimme10
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 01.11.2020
Mitteilungen: 1944
Wohnort: Köln
  Beitrag No.29, eingetragen 2022-08-24

\quoteon(2022-08-24 18:00 - Diophant in Beitrag No. 28) Ja. Bei mir seit ca. 15:30. Ursache ist aber bekannt, und Matroid ist dran... \quoteoff Alles klar, danke😁


   Profil
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 14515
Wohnort: Solingen
  Beitrag No.30, eingetragen 2022-08-24

Ich habe die unerwünschten Besucher jetzt hoffentlich ausgesperrt. Ob ich damit auch echte Besucher aussperre, das konnte ich jetzt nicht prüfen. Gruß Matroid


   Profil
Diophant
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 18.01.2019
Mitteilungen: 10221
Wohnort: Rosenfeld, BW
  Beitrag No.31, eingetragen 2022-08-24

Hallo Matroid, bei mir läuft es jetzt jedenfalls gerade wieder normal. Gruß, Diophant


   Profil
Sinnfrei
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 30.06.2021
Mitteilungen: 521
  Beitrag No.32, eingetragen 2022-08-24

Könnte man das Problem vielleicht mit einer 2-SA lösen?


   Profil
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 14515
Wohnort: Solingen
  Beitrag No.33, eingetragen 2022-08-24

@Sinnfrei: Ich habe gegoogelt, aber ich habe 2-SA nicht gefunden. Was meinst du? Gruß Matroid


   Profil
nzimme10
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 01.11.2020
Mitteilungen: 1944
Wohnort: Köln
  Beitrag No.34, eingetragen 2022-08-24

Vermutlich Zwei-Faktor-Authentifizierung. LG Nico


   Profil
Sinnfrei
Aktiv Letzter Besuch: in der letzten Woche
Dabei seit: 30.06.2021
Mitteilungen: 521
  Beitrag No.35, eingetragen 2022-08-24

Ich meinte natürlich 2-SV. Also Zwei-Faktor-Authentifizierung, wie nzimme10 richtig vermutet hat. Viele Grüße Nachtrag: Ich denke das sich das hier nicht lohnen wird, da auf dieser Plattform wenig bis kein Banking betrieben wird - Ausgenommen Donations.


   Profil
thureduehrsen
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 13.11.2007
Mitteilungen: 1273
Wohnort: Kiel, Deutschland
  Beitrag No.36, eingetragen 2022-11-24

Von ca. 21:30 bis 21:45 war der MP down. mfg thureduehrsen


   Profil
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 14515
Wohnort: Solingen
  Beitrag No.37, eingetragen 2022-11-24

Fast den ganzen Tag gab es Zeiten der Nichterreichbarkeit. Um 8h meldete mein Hosting-Provider: DC Straßburg (EU) Netzwerk Störung Aktuell kommt es zu Einschränkungen der Netzwerk-Erreichbarkeit bei einer noch nicht näher bekannten Anzahl an Servern in unserem Rechenzentrum Straßburg (EU). Unsere Techniker arbeiten bereits mit Hochdruck an der Wiederherstellung. Ich will hoffen, dass die aufgetretenen Probleme nun behoben wurden. Gruß Matroid


   Profil
Nuramon hat die Antworten auf ihre/seine Frage gesehen.

Wechsel in ein anderes Forum:
 Suchen    
 
All logos and trademarks in this site are property of their respective owner. The comments are property of their posters, all the rest © 2001-2023 by Matroids Matheplanet
This web site was originally made with PHP-Nuke, a former web portal system written in PHP that seems no longer to be maintained nor supported. PHP-Nuke is Free Software released under the GNU/GPL license.
Ich distanziere mich von rechtswidrigen oder anstößigen Inhalten, die sich trotz aufmerksamer Prüfung hinter hier verwendeten Links verbergen mögen.
Lesen Sie die Nutzungsbedingungen, die Distanzierung, die Datenschutzerklärung und das Impressum.
[Seitenanfang]